Foro Navegantes

Versión completa: Para los que buscan acero y aluminio
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
(10-10-2018, 07:00 PM)Velero Simbad escribió: [ -> ]Buen aspecto, joooooooooooo

 http://www.chantier-herve.fr/nos-references/armelle-t/

[Imagen: Ch.Herv%C3%A9-ArmelleT9.jpg]

Brindis
Jodé...qué preciosidad
El "Libertaire" sigue su camino y vaya camino  Cunao

Os recuerdo el barco, un Damien II de Joubert 

http://libertairegv.blogspot.com/p/le-voilier.html

[Imagen: 29178618_612038929127774_274352392784524...e=5C1A7212]

[Imagen: 29196911_612455495752784_385030469328044...e=5C54135F]

[Imagen: 18451670_470895149908820_461583306592022...e=5C54C308]

[Imagen: 18423049_470902586574743_696318972518893...e=5C427BBF]

[Imagen: 18423084_470891743242494_894783582132497...e=5C521914]

Brindis
(10-10-2018, 07:00 PM)Velero Simbad escribió: [ -> ]Buen aspecto, joooooooooooo

 http://www.chantier-herve.fr/nos-references/armelle-t/

[Imagen: Ch.Herv%C3%A9-ArmelleT9.jpg]

Brindis

Pone derivador integral? No era que los derivadores integrales eran los de orza abatible???  Confused

Vaya bicho! Con sus años encima tambien! 

Bier
Qué bellezón!
El sistema de Helice de >proa que tiene es un jet ??
(11-10-2018, 10:23 AM)Martin Iut escribió: [ -> ]Pone derivador integral? No era que los derivadores integrales eran los de orza abatible???  Confused

Vaya bicho! Con sus años encima tambien! 

Bier

No esta muy claro eso de "Coque et dériveur" supongo que quiere decir casco y quillas, lo que si esta clarisimo es que dice que esta construido "integralmente en aluminio" no te fíes tanto del traductor  Cunao  yo me tire unos buenos años estudiando francés y me da la risa cuando uso el traductor  Sip  los uso porque voy olvidando la escritura y para que funcione medianamente bien hay que traducir a frases y aun a si  Nosabo

En cualquier caso una preciosidad  Sip

[Imagen: 29700000238_854dd6e66d_b.jpg]

Brindis
(11-10-2018, 04:29 PM)Prometeo escribió: [ -> ]El sistema de Helice de >proa que tiene es un jet ??

Nosabo Nosabo Nosabo

Ni idea, a ver si hay alguien con imaginación o conocimiento  Cunao

Brindis
Un pequeño inciso que tiene que ver con el acero Sorry


¡Joe Enrique! , ayer probé la bombilla al caso y se vuelve a encender  Cagoento

Siempre le he tenido miedo a esa bombillita que me hiciste fabricar  Cunao, menos mal que instalé un desconectador de negativos y lo apago cada vez que llego a cualquier lado.

He estado desconectando uno a uno todos los negativos del cuadro y nada..., seguiré buscando.



Bier
(11-10-2018, 06:54 PM)Javi-Miss Regina escribió: [ -> ]Un pequeño inciso que tiene que ver con el acero Sorry


¡Joe Enrique! , ayer probé la bombilla al caso y se vuelve a encender  Cagoento

Siempre le he tenido miedo a esa bombillita que me hiciste fabricar  Cunao, menos mal que instalé un desconectador de negativos y lo apago cada vez que llego a cualquier lado.

He estado desconectando uno a uno todos los negativos del cuadro y nada..., seguiré buscando.



Bier

Si te soy sincero me da tanto miedo ponerla que paso  Meparto

Hara unas pocas semanas la puse y ..... ¡se encendió!  Eek Cagoento

Me quede que casi me dieron ganas de vender el barco directamente  Borracho  y me dije, calma amigo ¿que coño has hecho últimamente en el barco? jooooooooooooder nada mas ni nada menos que cambiarme todas las baterías, placas, reguladores, cableado, antena del ais .... espera ¿que has dicho? ¿antena del ais? me fui directamente a la Blaspberry que tan amablemente me preparo el amigo Martiniut, desconecte la antena que puse en tope de palo del USB y .....
¡¡¡la bombilla se apago!!! así de matemático es  Sip   aun así me hice unas cuantas pruebas, como desconectar todos los negativos de baterías, repasar la instalación de la BLU , comprobar positivo al casco etc  todo ok pero esto asi contado me llevo una tarde porque aunque ya hay tablas y experiencia ahora falta cabeza  Meparto y me lió solo, en fin que voy irremisiblemente y sin pausa hacia la decrepitud  Cagoento

Mas que los negativos del cuadro, quita primero los negativos de todas las baterias, a ver si vas a tener una tierra al casco, ves directamente a las antenas, motor etc  la iluminación, bombas etc no dan ningún problema a no sera que tengas un cable pelado y eso es difícil  Sip

Brindis
(11-10-2018, 07:17 PM)PoVelero Simbad escribió: [ -> ]Si te soy sincero me da tanto miedo ponerla que paso  Meparto

Hara unas pocas semanas la puse y ..... ¡se encendió!  Eek Cagoento

Me quede que casi me dieron ganas de vender el barco directamente  Borracho  y me dije, calma amigo ¿que coño has hecho últimamente en el barco? jooooooooooooder nada mas ni nada menos que cambiarme todas las baterías, placas, reguladores, cableado, antena del ais .... espera ¿que has dicho? ¿antena del ais? me fui directamente a la Blaspberry que tan amablemente me preparo el amigo Martiniut, desconecte la antena que puse en tope de palo del USB y .....
¡¡¡la bombilla se apago!!! así de matemático es  Sip   aun así me hice unas cuantas pruebas, como desconectar todos los negativos de baterías, repasar la instalación de la BLU , comprobar positivo al casco etc  todo ok pero esto asi contado me llevo una tarde porque aunque ya hay tablas y experiencia ahora falta cabeza  Meparto y me lió solo, en fin que voy irremisiblemente y sin pausa hacia la decrepitud  Cagoento

Mas que los negativos del cuadro, quita primero los negativos de todas las baterias, a ver si vas a tener una tierra al casco, ves directamente a las antenas, motor etc  la iluminación, bombas etc no dan ningún problema a no sera que tengas un cable pelado y eso es difícil  Sip

Brindis


De momento, como sigue por aquí la Almiranta me voy a tener que contener un poco y no poner todo patas arriba  Cunao , pero a partir del día 20 esto será un campo de batalla hasta que de con ello  Cagoento 



Ya te contaré...



Bier
Oye Enrique, ayer estuve dándole vueltas al tema de la bombilla y me parece que la solución era sencilla...

Corrígeme si me equivoco; 

En mi caso, que no tengo aislado el motor, cuando la batería del motor está conectada necesariamente hay 12V al caso ¿verdad?  Nosabo



Bier
(12-10-2018, 07:49 AM)Javi-Miss Regina escribió: [ -> ]Oye Enrique, ayer estuve dándole vueltas al tema de la bombilla y me parece que la solución era sencilla...

Corrígeme si me equivoco; 

En mi caso, que no tengo aislado el motor, cuando la batería del motor está conectada necesariamente hay 12V al caso ¿verdad?  Nosabo



Bier

Es lo mas probable, por eso al menos debe de habar un desconectador de negativo antes de que este entre al motor  Sip

Brindis
(12-10-2018, 06:34 PM)Velero Simbad escribió: [ -> ]Es lo mas probable, por eso al menos debe de habar un desconectador de negativo antes de que este entre al motor  Sip

Brindis

Pues entonces está claro, hace algunos años ya que no tengo separada la batería del motor, vamos, que uso los dos bancos como uno solo. Pero efectivamente puse un desconectador, con lo cual esos 12V del casco solo están cuando estoy navegando. Ahora me planteo tenerlo encendido únicamente cuando el motor este arrancado  Nosabo

Conecté todas las baterías juntas para tener los 700Amp disponibles para servicios. Como las placas están siempre cargando, las baterías nunca bajan por debajo del 70% (eso es durante la noche), durante el día siempre están al 100%, además yo siempre estoy muy pendiente de su estado. No veo necesidad de tener una batería separada para arranque. Además tengo un arrancador de emergencia.

Bier
(12-10-2018, 06:56 PM)Javi-Miss Regina escribió: [ -> ]Pues entonces está claro, hace algunos años ya que no tengo separada la batería del motor, vamos, que uso los dos bancos como uno solo. Pero efectivamente puse un desconectador, con lo cual esos 12V del casco solo están cuando estoy navegando. Ahora me planteo tenerlo encendido únicamente cuando el motor este arrancado  Nosabo

Conecté todas las baterías juntas para tener los 700Amp disponibles para servicios. Como las placas están siempre cargando, las baterías nunca bajan por debajo del 70% (eso es durante la noche), durante el día siempre están al 100%, además yo siempre estoy muy pendiente de su estado. No veo necesidad de tener una batería separada para arranque. Además tengo un arrancador de emergencia.

Bier

Eso es lo mínimo ... en cuanto al banco de baterías único yo no lo veo, yo tampoco soy de llevar una batería de motor, pero llevo dos grupos con los que atiendo tanto motor como servicios, el llevar un solo grupo te puede dejar tirado aunque sea de momento, una batería que explote, un cable que se queme ... siempre sera en el momento mas inoportuno y mientras separas y reparas  Nosabo 

Hace unos meses me puse todas de AGM y según el espacio disponible tengo un grupo de 460 y otro de 250 ahp, en ácido tenia los 950 ahp pero contando en que estas se pueden descargar al 100x100 he ganado un montón, cuando te toque cambiar te lo recomiendo  Sip

Brindis