Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Bomba de achique automática.
#1
Hola a todos. Aún teniendo instalada en el barco bomba de achique más la manual, he instalado recientemente una bomba de achique automática de 750 GPH, marca Seaflo, en el compartimento del motor.  Os cuento: 
Parte de fontanería. Salida de la bomba con manguera de 19mm. 4 metros hasta salida pasacascos de plástico independiente a las otras dos ya existentes.
Parte eléctrica. Según indicaciones y manual eléctrico de la bomba. Cable marrón y blanco, (automático) directo a batería de servicio 180ah. Cable marrón a cuadro del barco en interruptor manual. Y cable negro directo a batería de servicio.
Situación Bomba en compartimento motor, zona más baja. 
Todo funciona si activo manualmente con el interruptor manual en el cuadro o si levanto la boya de a bomba. 
Se me ocurre poner barreño con agua para probar la fuerza y eficacia de la misma. No funciona aspiración ruido de estar activada pero sin aspirar agua. Hago lo mismo con el botón que tiene la bomba para comprobar, girándolo para que se eleve la boya y se active. Funciona pero no aspira. 
Tras varios intentos con uno y otro consigo que espire al agua del barreño. Vuelvo a comprobar después de recoger agua y limpiar un poco todo y me vuelve a pasar lo mismo; funciona pero no aspira.  Nosabo Nosabo Nosabo Nosabo Nosabo

Confused Y ahora que hago? Cansado me he venido a casa dejándolo todo con la incertidumbre de si funcionaría o no en caso de entrada de agua. 
 
Si alguien me puede ayudar se lo agradecería.  Bier
Responder
Agradecido por:
#2
Argantonio escribió:Hola a todos. Aún teniendo instalada en el barco bomba de achique más la manual, he instalado recientemente una bomba de achique automática de 750 GPH, marca Seaflo, en el compartimento del motor.  Os cuento: 
Parte de fontanería. Salida de la bomba con manguera de 19mm. 4 metros hasta salida pasacascos de plástico independiente a las otras dos ya existentes.
Parte eléctrica. Según indicaciones y manual eléctrico de la bomba. Cable marrón y blanco, (automático) directo a batería de servicio 180ah. Cable marrón a cuadro del barco en interruptor manual. Y cable negro directo a batería de servicio.
Situación Bomba en compartimento motor, zona más baja. 
Todo funciona si activo manualmente con el interruptor manual en el cuadro o si levanto la boya de a bomba. 
Se me ocurre poner barreño con agua para probar la fuerza y eficacia de la misma. No funciona aspiración ruido de estar activada pero sin aspirar agua. Hago lo mismo con el botón que tiene la bomba para comprobar, girándolo para que se eleve la boya y se active. Funciona pero no aspira. 
Tras varios intentos con uno y otro consigo que espire al agua del barreño. Vuelvo a comprobar después de recoger agua y limpiar un poco todo y me vuelve a pasar lo mismo; funciona pero no aspira.  Nosabo Nosabo Nosabo Nosabo Nosabo

Confused Y ahora que hago? Cansado me he venido a casa dejándolo todo con la incertidumbre de si funcionaría o no en caso de entrada de agua. 
 
Si alguien me puede ayudar se lo agradecería.  Bier

Brindis
¿Has comprobado las conexiones de la manquera-bomba y manguera-filtro? por lo que dices parece que coge aire.
Saludos.
Responder
Agradecido por:
#3
(29-01-2021, 09:52 PM)magallanesxix escribió: Brindis
¿Has comprobado las conexiones de la manquera-bomba y manguera-filtro? por lo que dices parece que coge aire.
Saludos.
Muchas gracias por tu respuesta.-
La manguera está cogida a la bomba con bastante presión y abrazadera de apriete. De ahí a la salida  pasacascos también con apriete y abrazadera inbox. Me cercioré bien de los aprietes. No entiendo manguera filtro?.

Confused
Responder
Agradecido por:
#4
Ese tipo de bombas suelen ser autocebantes. Porque si no, no serían muy seguras, ¿no?

A mí se me ocurre: probar con un tozo de manguera sólo (a un balde, claro, no la líes  Cunao )

Pero lo primero que he pensado era: ¿no habrás cambiado la polaridad y en lugar de aspirar esté expirando aire?


Bier
Sausalito III (Puma 26)
Pumeros: http://clubpuma.ning.com/

 "Ya nunca navegarás en solitario"
Asociación de navegantes de recreo
Responder
Agradecido por:
#5
Otra posibilidad que no tenga fuerza para sacar el agua por largo o altura. Por eso lo de probar con un trozo de manguera.
Sausalito III (Puma 26)
Pumeros: http://clubpuma.ning.com/

 "Ya nunca navegarás en solitario"
Asociación de navegantes de recreo
Responder
Agradecido por:
#6
Argantonio escribió:Muchas gracias por tu respuesta.-
La manguera está cogida a la bomba con bastante presión y abrazadera de apriete. De ahí a la salida  pasacascos también con apriete y abrazadera inbox. Me cercioré bien de los aprietes. No entiendo manguera filtro?.

Confused
Brindis
Perdona, he mirado que bomba es y va filtro y bomba todo junto, creí que estaban separados.
Que la bomba esté expulsando aire, como te dice Otoio, no se, vería salir burbujas ¿no?
Responder
Agradecido por:
#7
(29-01-2021, 10:39 PM)Otoio escribió: Ese tipo de bombas suelen ser autocebantes. Porque si no, no serían muy seguras, ¿no?

A mí se me ocurre: probar con un tozo de manguera sólo (a un balde, claro, no la líes  Cunao )

Pero lo primero que he pensado era: ¿no habrás cambiado la polaridad y en lugar de aspirar esté expirando aire?


Bier

Pues pensé en la polaridad, si, pero que sentido tiene, si aspiró bien una vez del barreño que le puse y ya no lo volvió a hacer?
Gracias por estar tus ideas y estar ahí. Bier
Responder
Agradecido por:
#8
(29-01-2021, 10:48 PM)Otoio escribió: Otra posibilidad que no tenga fuerza para sacar el agua por largo o altura. Por eso lo de probar con un trozo de manguera.

largo 4 metros justos, y altura no más de 50cm.  Sip
Responder
Agradecido por:
#9
[attachment=4655 escribió:magallanesxix pid='59083' dateline='1611957787']Brindis
Perdona, he mirado que bomba es y va filtro y bomba todo junto, creí que estaban separados.
Que la bomba esté expulsando aire, como te dice Otoio, no se, vería salir burbujas ¿no?


Archivos adjuntos Imagen(es)
   
Responder
Agradecido por:
#10
Si levantas el flotador y la bomba gira y le das al cuadro y también gira, la instalación eléctrica está ok

Cuatro metros y 50 cm entra dentro de lo normal.

Exactamente qué pasa ¿Que achicar y vuelves a ver agua en la sentina? Ten en cuenta que esas bombas no tienen anti retorno y una vez las patas lo que está en la manguera vuelve a la sentina.

No inviertas los cables que petaras el fusible.

Brindis
Responder
Agradecido por:
#11
(30-01-2021, 10:13 AM)Velero Simbad escribió: Si levantas el flotador y la bomba gira y le das al cuadro y también gira, la instalación eléctrica está ok

Cuatro metros y 50 cm entra dentro de lo normal.

Exactamente qué pasa ¿Que achicar y vuelves a ver agua en la sentina? Ten en cuenta que esas bombas no tienen anti retorno y una vez las patas lo que está en la manguera vuelve a la sentina.

No inviertas los cables que petaras el fusible.

Brindis

Si inviertes la polaridad sí gira. Al revés.
Pero tienes razón en que harías un corto y petaría el fusible.
Y lo del antiretorno es cierto, no tienen. Tienes razón.
Yo probaría sin manguera o con un tramo corto, ver si traga.
¿Puede ser que lleve algún tapón o precinto o algo así?
Por sugerir.
Brindis
Sausalito III (Puma 26)
Pumeros: http://clubpuma.ning.com/

 "Ya nunca navegarás en solitario"
Asociación de navegantes de recreo
Responder
Agradecido por:
#12
(30-01-2021, 10:45 AM)Otoio escribió: Si inviertes la polaridad sí gira. Al revés.
Pero tienes razón en que harías un corto y petaría el fusible.
Y lo del antiretorno es cierto, no tienen. Tienes razón.
Yo probaría sin manguera o con un tramo corto, ver si traga.
¿Puede ser que lleve algún tapón o precinto o algo así?
Por sugerir.
Brindis

yo no tengo tan claro que si inviertes la polaridad se vaya a fundir un fusible normal y corriente ....
de hecho yo tengo un ventilador en un portillo , ventilador marca fiamma, que funciona tanto como extractor impulsor , solo con darle la vuelta a la clavija( cambiar polaridad)  . Tiene su propio fusible y nunca se ha cambiado .

Pero me gustaria que me iluminarian si esto es posible y cierto.....
Responder
Agradecido por:
#13
(30-01-2021, 11:47 AM)Noruego escribió: yo no tengo tan claro que si inviertes la polaridad se vaya a fundir un fusible normal y corriente ....
de hecho yo tengo un ventilador en un portillo , ventilador marca fiamma, que funciona tanto como extractor impulsor , solo con darle la vuelta a la clavija( cambiar polaridad)  . Tiene su propio fusible y nunca se ha cambiado .

Pero me gustaria que me iluminarian si esto es posible y cierto.....

Brindis
Yo haciendo pruebas con mi bomba de achique, porque no funcionaba, fundí tres fusibles, al probar con la polaridad cambiada. Al final era un cable empalmado que pasaba por la sentina sulfatado. Así, que en mi caso por lo menos, si se funde el fusible.
Pero, por ejemplo si cambio la polaridad al pulsador del molinete del ancla, gira en sentido contrario.
Hay cosas que si, y cosas que no. Serán gallegas.
Saludos.
Responder
Agradecido por:
#14
Brindis
Claro que en el caso del pulsador del molinete, lo que hace este, es actuar sobre el relé, si que creo que no vale el ejemplo.
Saludos.
Responder
Agradecido por:
#15
(30-01-2021, 12:03 PM)magallanesxix escribió: Brindis
Claro que en el caso del pulsador del molinete, lo que hace este, es actuar sobre el relé, si que creo que no vale el ejemplo.
Saludos.

Ya te iba a poner falta Cunao 

Ahí todo son positivos, prueba con el negativo y el positivo Borracho 

Brindis
Responder
Agradecido por: magallanesxix


Posibles temas similares…
Tema Autor Respuestas Vistas Último mensaje
  Bomba electrica para agua salada Rasra 2 91 27-06-2021, 09:51 PM
Último mensaje: gypsylyon
  Bomba para cambio de aceite Svenson 3 620 03-08-2020, 05:15 PM
Último mensaje: gypsylyon
  Bomba de baldeo Nere ametsa 4 1.105 09-06-2020, 10:45 AM
Último mensaje: Nere ametsa

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)